RubyGems Navigation menu

rubyzip2 2.0.2

rubyzip2 is a Ruby library for reading and writing Zip files. Unlike the official rubyzip, rubyzip2 is compatible with Ruby 1.9.1.

Versions:

  1. 2.0.2 - December 07, 2009 (62 ko)
Voir toutes les versions (3)

Auteurs:

  • Postmodern, Thomas Sondergaard

Propriétaires:

66f5d5b64b951b3eeb8b6c34fcb69237

Total de contrôle SHA 256:

71059c392b7f2b03631e89f22af6ec8e7914825211b09e03ed1f96f35b8821be

Total de téléchargements 87 620

Pour cette version 49 747

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: None

Liens: