RubyGems Navigation menu

rubyzip2 2.0.2

rubyzip2 is a Ruby library for reading and writing Zip files. Unlike the official rubyzip, rubyzip2 is compatible with Ruby 1.9.1.

版本列表:

  1. 2.0.2 - December 07, 2009 (62.0 KB)
显示所有 (3 个版本)

作者:

  • Postmodern, Thomas Sondergaard

所有者:

66f5d5b64b951b3eeb8b6c34fcb69237

SHA 256 checksum:

71059c392b7f2b03631e89f22af6ec8e7914825211b09e03ed1f96f35b8821be

下载总次数 87,677

这个版本 49,804

Gemfile:
= Copy to clipboard Copied!

安装:
=

Licenses:

N/A

Required Ruby Version: None

相关链接: