RubyGems Navigation menu

rufus-lua 1.1.5

ruby-ffi based bridge from Ruby to Lua

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.1.5 - October 19, 2018 (18.5 KB)
  2. 1.1.4 - March 14, 2018 (18.0 KB)
  3. 1.1.3 - August 21, 2016 (17.0 KB)
  4. 1.1.2 - September 12, 2014 (25.0 KB)
  5. 1.1.1 - June 30, 2014 (23.0 KB)
显示所有版本 (共 8 个)

Runtime 依赖 (1):

ffi ~> 1.9

Development 依赖 (1):

rspec >= 2.13.0

业主:

作者:

  • John Mettraux, Alain Hoang, Scott Persinger

SHA 256 校验和:

5bdf3a7bcade90f8f253738f3f68acb4f02832bde50256ffb322d6e3549e7823

下载总量 4,427,107

这个版本 3,860,984

许可:

MIT

需要的 Ruby 版本: >= 0

链接: