RubyGems Navigation menu

runtime_config 0.2.1

A middleware to change configuration parameters at runtime for Rails 5

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 0.2.1 - February 22, 2019 (7KB)
  2. 0.2.0 - February 16, 2019 (7KB)

Runtime依存関係 (1):

rails >= 5.0, < 6.0

必須要件:

none

所有者:

作者:

  • Mattia Roccoberton

SHA 256チェックサム:

7f7219c30a20f4d9c67fc42044422825df30f10072e42b94a2a23beec38329bc

累計ダウンロード数 3,624

このバージョンのみ 2,187

ライセンス:

MIT

必要なRubyのバージョン: >= 2.2.2

リンク: