RubyGems Navigation menu

runtime_config 0.2.1

A middleware to change configuration parameters at runtime for Rails 5

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.1 - February 22, 2019 (7.0 KB)
  2. 0.2.0 - February 16, 2019 (7.0 KB)

Runtime 依赖 (1):

rails >= 5.0, < 6.0

要求:

none

业主:

作者:

  • Mattia Roccoberton

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 3,631

这个版本 2,191

许可:

MIT

需要的 Ruby 版本: >= 2.2.2

链接: