RubyGems Navigation menu

salesforce_flo 0.0.3

"Salesforce plugin for Flo"

Versions:

  1. 0.0.3 - September 29, 2017 (9,5 ko)
  2. 0.0.2 - September 21, 2017 (9 ko)
  3. 0.0.1 - May 24, 2017 (9 ko)

Dépendances de Runtime (3):

  • flo >= 0.0.3
  • launchy >= 0
  • restforce >= 0
  • Dépendances de Development (4):

  • bundler ~> 1.10
  • minitest >= 0
  • pry >= 0
  • rake ~> 10.0
  • Propriétaires:

    Auteurs:

    • Justin Powers

    Total de contrôle SHA 256:

    28be0a2b0029e594f20427fe8f35d32045f4d0f057f3918d303e16106bb32861

    Total de téléchargements 19 101

    Pour cette version 17 868

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    BSD-3-Clause

    Version de Ruby requise: >= 0

    Liens: