RubyGems Navigation menu

sass-embedded 1.69.5-x86-linux-musl

A Ruby library that will communicate with Embedded Dart Sass using the Embedded Sass protocol.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.71.1 - February 21, 2024 x86_64-darwin (3.37 MB)
  2. 1.71.1 - February 21, 2024 arm64-darwin (3.18 MB)
  3. 1.71.1 - February 21, 2024 x86-mingw32 (16.6 MB)
  4. 1.71.1 - February 21, 2024 x64-mingw32 (3.45 MB)
  5. 1.71.1 - February 21, 2024 x64-mingw-ucrt (3.45 MB)
  6. 1.69.5 - October 26, 2023 x86-linux-musl (15.9 MB)
Show all versions (784 total)

Runtime Dependencies (1):

google-protobuf ~> 3.23

Owners:

Pushed by:

Authors:

  • なつき

SHA 256 checksum:

84bcbf1a2fcc7888e6dab39cf784d827ae060ee84b2212dd13d9c1d63f5fbbc8

Total downloads 3,598,723

For this version 228

License:

MIT

Required Ruby Version: >= 3.0.0

New versions require MFA: true

Required Rubygems Version: >= 3.3.22

Links: