RubyGems Navigation menu

sassc-embedded 1.69.0

An embedded sass shim for SassC.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.75.2 - April 13, 2024 (30 KB)
  2. 1.75.1 - April 13, 2024 (30 KB)
  3. 1.75.0 - April 12, 2024 (30 KB)
  4. 1.74.1 - April 04, 2024 (30.5 KB)
  5. 1.74.0 - April 04, 2024 (30.5 KB)
  6. 1.69.0 - December 29, 2023 (29.5 KB)
Show all versions (51 total)

Runtime Dependencies (1):

sass-embedded ~> 1.69

Owners:

Pushed by:

Authors:

  • なつき

SHA 256 checksum:

7ca9b8f7b8416a190bf433b129f3e9347e4801ce4e1d4d537d95bcf0ffcaac8f

Total downloads 376,042

For this version 7,213

License:

MIT

Required Ruby Version: >= 3.1.0

New versions require MFA: true

Links: