RubyGems Navigation menu

sassc-embedded 1.74.1

An embedded sass shim for SassC.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.76.0 - May 01, 2024 (30 KB)
  2. 1.75.2 - April 13, 2024 (30 KB)
  3. 1.75.1 - April 13, 2024 (30 KB)
  4. 1.75.0 - April 12, 2024 (30 KB)
  5. 1.74.1 - April 04, 2024 (30.5 KB)
Show all versions (52 total)

Runtime Dependencies (1):

sass-embedded ~> 1.74

Owners:

Pushed by:

GitHub

Authors:

  • なつき

SHA 256 checksum:

4c818069140126f811628183245265a3790cf70782761c5f616119ac36e39a77

Total downloads 439,741

For this version 9,266

License:

MIT

Required Ruby Version: >= 3.1.0

New versions require MFA: true

Version published with MFA: true

Links: