RubyGems Navigation menu

sassc-embedded 1.75.2

An embedded sass shim for SassC.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.75.2 - April 13, 2024 (30 KB)
  2. 1.75.1 - April 13, 2024 (30 KB)
  3. 1.75.0 - April 12, 2024 (30 KB)
  4. 1.74.1 - April 04, 2024 (30,5 KB)
  5. 1.74.0 - April 04, 2024 (30,5 KB)
Mostrar todas las versiones (51 total)

dependencias de Runtime (1):

sass-embedded ~> 1.75

Propietarios:

Subida por:

GitHub

Autores:

  • なつき

SHA 256 checksum:

6a3d02925b67396aab43fcc92c12a428cb78caa1a5a84caf0c0e1b037191f800

Total de descargas 364.400

Para esta versión 183

Licencia:

MIT

Versión de Ruby requerida: >= 3.1.0

Nuevas versiones requieren AMF: true

Versión publicada con AMF: true

Enlace: