RubyGems Navigation menu

sassy-maps 0.1.1

A long description of this awesome compass extension

Versions:

  1. 0.4.0 - June 03, 2014 (8 KB)
  2. 0.3.2 - March 04, 2014 (6 KB)
  3. 0.3.1 - December 15, 2013 (6.5 KB)
  4. 0.2.0 - December 02, 2013 (6 KB)
  5. 0.1.1 - October 26, 2013 (5.5 KB)

Runtime Dependencies (2):

compass = 0.13.alpha.10
sass = 3.3.0.rc.1

Owners:

Authors:

  • Sam Richard

SHA 256 checksum:

e0c70b6f44364a3849082a8bb1b47a3a6088e0428888eb4f6916cfe4092e55f2

Total downloads 1,376,720

For this version 2,482

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: