RubyGems Navigation menu

sassy-maps 0.2.0

Map helper functions for Sass 3.3 Maps including get-deep and set/set-deep

Versions:

  1. 0.4.0 - June 03, 2014 (8 KB)
  2. 0.3.2 - March 04, 2014 (6 KB)
  3. 0.3.1 - December 15, 2013 (6.5 KB)
  4. 0.2.0 - December 02, 2013 (6 KB)
  5. 0.1.1 - October 26, 2013 (5.5 KB)

Runtime Dependencies (2):

compass ~> 1.0.0.alpha.13
sass ~> 3.3.0.rc.2

Owners:

Authors:

  • Sam Richard

SHA 256 checksum:

00d26585d09f8f163d82073b5329b54918380c4ad99e1b21cd0099e025c28c56

Total downloads 1,379,154

For this version 2,443

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: