RubyGems Navigation menu

scientific_protocols 0.0.3

A Ruby wrapper for the Scientific Protocols API. https://www.scientificprotocols.org/api_v1

版本列表:

  1. 0.0.3 - July 17, 2015 (10.0 KB)
  2. 0.0.2 - January 01, 2015 (10.0 KB)
  3. 0.0.1 - December 08, 2014 (10.0 KB)

Runtime 依赖关系 (3):

Development 依赖关系 (5):

  • bundler ~> 1.7
  • rake ~> 10.0
  • rspec ~> 3.0.0
  • vcr >= 0
  • webmock ~> 1.18.0
  • 所有者:

    作者:

    • David Iorns

    SHA 256 checksum:

    da6ef059d49220d5d4371ca40369fe6b06d02ef856b72ff86c580414981f4731

    下载总次数 5,844

    这个版本 2,368

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.0.0

    相关链接: