RubyGems Navigation menu

scss_lint_reporter_junit 0.1.0

This gem add a new formatter to the scss-lint which is compatible with the jUnit standard.

Versions:

  1. 0.1.2 - June 09, 2015 (5 KB)
  2. 0.1.1 - June 09, 2015 (5 KB)
  3. 0.1.0 - June 09, 2015 (5 KB)

Owners:

Authors:

  • Florian Eckerstorfer

SHA 256 checksum:

4f3741759e650cf4e196f23595bc9f349a395cdd86d42e1c3caf8b2f962f6966

Total downloads 35,902

For this version 1,366

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: