RubyGems Navigation menu

scss_lint_reporter_junit 0.1.0

This gem add a new formatter to the scss-lint which is compatible with the jUnit standard.

版本列表:

  1. 0.1.2 - June 09, 2015 (5.0 KB)
  2. 0.1.1 - June 09, 2015 (5.0 KB)
  3. 0.1.0 - June 09, 2015 (5.0 KB)

所有者:

作者:

  • Florian Eckerstorfer

SHA 256 checksum:

4f3741759e650cf4e196f23595bc9f349a395cdd86d42e1c3caf8b2f962f6966

下载总次数 37,812

这个版本 1,529

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

需要的 RubyGems 版本: >= 1.3.6

相关链接: