RubyGems Navigation menu

sdltm_importer 0.2.3

Import the content of a .sdltm translation memory file

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.2.3 - June 16, 2016 (240 KB)
  2. 0.2.2 - March 16, 2016 (240 KB)
  3. 0.2.1 - March 15, 2016 (240 KB)
  4. 0.2.0 - March 14, 2016 (240 KB)
  5. 0.1.0 - March 14, 2016 (240 KB)

dependencias de Runtime (2):

pretty_strings ~> 0.7.0
sqlite3 = 1.3.11

dependencias de Development (3):

bundler ~> 1.9
rake ~> 10.0
rspec >= 0

Propietarios:

Autores:

  • Kevin S. Dias

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 10.375

Para esta versión 2.614

Licencias:

N/A

Versión de Ruby requerida: >= 0

Enlace: