RubyGems Navigation menu

seatbelt 1.0.0

Goal is to provide custom, high quality and high level assertions for Ruby and Ruby on Rails

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 2.0.0 - August 15, 2023 (11 KB)
  2. 1.0.0 - July 14, 2016 (11 KB)
  3. 0.5.0 - July 13, 2016 (11 KB)
  4. 0.4.0 - November 01, 2014 (11,5 KB)
  5. 0.3.1 - April 24, 2014 (11,5 KB)
Zeige alle Versionen (15 total)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (5):

json >= 0
maxitest >= 0
mocha >= 0
rake >= 0

Besitzer:

Autoren:

  • Thorsten Böttger

SHA 256-Prüfsumme:

eecff275d655c3f168cbe79b883c6f3c19edd98624a611056817e5ad808ef630

Downloads insgesamt 51.726

Für diese Version 30.164

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: