RubyGems Navigation menu

select_page_parser 0.1.1

A gem to select the page parser

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.1.1 - July 08, 2022 (10 KB)
  2. 0.1.0 - July 08, 2022 (10 KB)

dependencias de Runtime (1):

Propietarios:

Subida por:

Autores:

  • Scott Johnson

SHA 256 checksum:

a20d59e8b3889b741f475a2f736cd394ee6c0186b32d7e827919c58e4ffcb43a

Total de descargas 919

Para esta versión 546

Licencia:

MIT

Versión de Ruby requerida: >= 2.6.0

Enlace: