RubyGems Navigation menu

Reverse dependencies for self_updated_at Latest version of the following gems require self_updated_at

Total downloads 5,242

For this version 1,232

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: