RubyGems Navigation menu

selfish_associations 的反向依赖 Latest version of the following gems require selfish_associations

下载总次数 5,543

这个版本 2,701

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: