RubyGems Navigation menu

Reverse dependencies for semantic_logger Latest version of the following gems require semantic_logger

Total downloads 7,915,236

For this version 428,289

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.5

Links: