RubyGems Navigation menu

sencha-model 0.5.0

This gem auto-generates ExtJS compatible model specifications from your ORM (eg: ActiveRecord, DataMapper, MongoMapper)

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.6.2 - March 12, 2013 (18.0 KB)
  2. 0.6.1 - December 03, 2012 (18.0 KB)
  3. 0.6.0 - August 05, 2012 (18.0 KB)
  4. 0.5.0 - May 31, 2011 (18.5 KB)

Development 依赖 (4):

activerecord >= 3.0.0
extlib >= 0
mocha >= 0
shoulda >= 0

业主:

作者:

  • Chris Scott

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 13,636

这个版本 3,383

许可:

需要的 Ruby 版本:

链接: