RubyGems Navigation menu

sensible-cinema 0.25.4

an EDL scene-selector/bleeper that works with online players like hulu

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.35.3 - April 21, 2012 (12,4 MB)
  2. 0.34.0 - January 17, 2012 (12,4 MB)
  3. 0.28.1 - October 04, 2011 (13,8 MB)
  4. 0.28.0 - September 15, 2011 (13,2 MB)
  5. 0.27.0 - September 15, 2011 (13,2 MB)
  6. 0.25.4 - August 22, 2011 (12,2 MB)
Zeige alle Versionen (90 total)

Runtime Abhängigkeiten (13):

ffi >= 0
hitimes >= 0
jeweler >= 0
mini_magick >= 3.1
os >= 0.9.4
plist >= 0
rake >= 0
rdp-rautomation > 0.6.3
rspec >= 0
sane >= 0.24.2
whichr >= 0.3.6

Development Abhängigkeiten (4):

hitimes >= 0
jeweler >= 0
rake >= 0
rspec > 2

Besitzer:

Autoren:

  • Roger Pack

SHA 256-Prüfsumme:

7ae498777189ced3a5de5d5100855992fc418567b7f1f6fca2fe632cf37d41d2

Downloads insgesamt 266.370

Für diese Version 3.015

Lizenzen:

k.A.

Erforderliche Ruby-Version: None

Links: