RubyGems Navigation menu

sensu-plugins-kubernetes 4.0.0

Provides monitoring for Kubernetes via Sensu

Versions:

  1. 5.0.2 - September 15, 2020 (16 KB)
  2. 5.0.1 - May 05, 2020 (16 KB)
  3. 4.0.1 - March 19, 2020 (16 KB)
  4. 4.0.0 - December 15, 2018 (16 KB)
  5. 3.3.0 - November 27, 2018 (15.5 KB)
Show all versions (17 total)

Runtime Dependencies (3):

Development Dependencies (9):

Owners:

Authors:

  • Sensu-Plugins and contributors

SHA 256 checksum:

c719a5e93f218d03d4f455884ca2fdece89779b5986e8a5405623470d3202971

Total downloads 73,683

For this version 9,415

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.0

Links: