RubyGems Navigation menu

sensu-plugins-sendgrid 0.0.1

Sensu plugins for Sendgrid

Versions:

  1. 0.0.1 - February 09, 2018 (7 ko)

Dépendances de Runtime (1):

Dépendances de Development (14):

  • bundler ~> 1.15
  • github-markup ~> 1.3
  • kitchen-docker ~> 2.6
  • kitchen-localhost ~> 0.3
  • mixlib-shellout < 2.3.0, ~> 2.2
  • pry ~> 0.10
  • psych <= 3.0.0
  • rake ~> 12.0
  • redcarpet ~> 3.2
  • rspec ~> 3.4
  • rubocop ~> 0.49.0
  • serverspec >= 2.36.1, ~> 2.36
  • test-kitchen ~> 1.6
  • yard ~> 0.8
  • Propriétaires:

    Auteurs:

    • Sensu-Plugins and contributors

    Total de contrôle SHA 256:

    cddace2def9ebe2d4432aafe56229f11cb2eb2407ba7e7f971e0c7730cb31e2f

    Total de téléchargements 1 170

    Pour cette version 1 170

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.0.0

    Liens: