RubyGems Navigation menu

sensu-plugins-victorops 2.0.0

Sensu plugins for Victorops alerting service

Versions:

  1. 3.0.0 - March 13, 2020 (9 KB)
  2. 2.1.0 - October 26, 2019 (8 KB)
  3. 2.0.0 - June 07, 2019 (7.5 KB)
  4. 1.0.0 - July 07, 2017 (7 KB)
  5. 0.1.0 - November 06, 2015 (11 KB)
Show all versions (9 total)

Runtime Dependencies (2):

  • json = 1.8.5
  • sensu-plugin ~> 4.0
  • Development Dependencies (9):

    Owners:

    Authors:

    • Sensu Plugins and contributors

    SHA 256 checksum:

    e881ceec1b51421807900c6ee0744df3e49edb8fdff9e7d6a950d13b900b7c04

    Total downloads 19,457

    For this version 1,687

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.3

    Links: