RubyGems Navigation menu

sentry-raven 0.9.0

A gem that provides a client interface for the Sentry error logger

Versions:

  1. 2.6.0 - July 19, 2017 (55.5 KB)
  2. 2.5.3 - June 14, 2017 (55 KB)
  3. 2.5.2 - June 05, 2017 (54.5 KB)
  4. 2.5.1 - May 24, 2017 (33.5 KB)
  5. 2.5.0 - May 22, 2017 (33.5 KB)
  6. 0.9.0 - May 22, 2014 (28.5 KB)
Show all versions (65 total)

Authors:

  • Noah Kantrowitz, David Cramer

Owners:

Cf611565f0b79abd0b3dc200ad86766151567a4f786cd8a2c41c513b592de9f9360db81fc4d83de5f6b6a13a398d4cb3Ce86d68173d477a17396b5e611468f52

SHA 256 checksum:

6678b07d52c4f1e7bb08885b24b3c5df708f2408b480d9fd1a852c6520ca7d25

Total downloads 7,106,791

For this version 2,435

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: