RubyGems Navigation menu

sentry-raven 0.9.3

A gem that provides a client interface for the Sentry error logger

Versiones:

  1. 2.7.1 - October 11, 2017 (60 KB)
  2. 2.6.3 - August 07, 2017 (60 KB)
  3. 2.6.2 - August 02, 2017 (60 KB)
  4. 2.6.1 - July 31, 2017 (60 KB)
  5. 2.6.0 - July 19, 2017 (60 KB)
  6. 0.9.3 - June 10, 2014 (30 KB)
Muestra todas las versiones (70 total)

Autores:

  • Noah Kantrowitz, David Cramer

Administradores:

Cf611565f0b79abd0b3dc200ad86766151567a4f786cd8a2c41c513b592de9f9360db81fc4d83de5f6b6a13a398d4cb3Ce86d68173d477a17396b5e611468f52

SHA 256 checksum:

f98615aad7e471854800849218792a9085ff33983d5c7a46bd26ac021428e255

Total downloads 9.308.425

Para esta versión 24.610

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

Apache-2.0

Required Ruby Version: >= 0

Enlaces: