RubyGems Navigation menu

sentry-raven 2.13.0

A gem that provides a client interface for the Sentry error logger

Versions:

  1. 3.1.2 - March 29, 2021 (51 ko)
  2. 3.1.1 - September 25, 2020 (218 ko)
  3. 3.1.0 - September 17, 2020 (53 ko)
  4. 3.0.4 - August 28, 2020 (48,5 ko)
  5. 3.0.3 - August 27, 2020 (48,5 ko)
  6. 2.13.0 - December 17, 2019 (45,5 ko)
Voir toutes les versions (93)

Dépendances de Runtime (1):

  • faraday >= 0.7.6, < 1.0
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Sentry Team

    Total de contrôle SHA 256:

    c7021a2727bbfb358eec180206ce0d40f926e47bbb2bb74e2733bf5f9b2849f2

    Total de téléchargements 61 952 904

    Pour cette version 5 110 960

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 1.9.0

    Liens: