RubyGems Navigation menu

sentry-raven 2.6.2

A gem that provides a client interface for the Sentry error logger

Versions:

  1. 2.8.0 - January 09, 2019 (44.5 KB)
  2. 2.7.4 - June 14, 2018 (59 KB)
  3. 2.7.3 - April 26, 2018 (59 KB)
  4. 2.7.2 - February 02, 2018 (59 KB)
  5. 2.7.1 - October 11, 2017 (58.5 KB)
  6. 2.6.2 - August 02, 2017 (56 KB)
Show all versions (74 total)

Runtime Dependencies (1):

Authors:

  • Sentry Team

Owners:

SHA 256 checksum:

b40dfc56756314b3309c17d02238866916f00ed084579cdd0039ff076693b4e5

Total downloads 15,766,126

For this version 107,435

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 1.9.0

Links: