RubyGems Navigation menu

sentry-ruby-core 5.16.0

A gem that provides a client interface for the Sentry error logger

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 5.17.3 - April 11, 2024 (67,5 ko)
  2. 5.17.2 - April 04, 2024 (67 ko)
  3. 5.17.1 - March 15, 2024 (67 ko)
  4. 5.17.0 - March 13, 2024 (67 ko)
  5. 5.16.1 - January 09, 2024 (62,5 ko)
  6. 5.16.0 - January 08, 2024 (62,5 ko)
Voir toutes les versions (67)

Dépendances de Runtime (2):

Propriétaires:

Pushed by:

Auteurs:

  • Sentry Team

Total de contrôle SHA 256:

7735971ed2770062beef4a57da475d51180cb53a455c433c71fb489de5bb9a1c

Total de téléchargements 27 438 543

Pour cette version 242

License:

MIT

Version de Ruby requise: >= 2.4

Liens: