RubyGems Navigation menu

sentry-ruby-core 5.4.0

A gem that provides a client interface for the Sentry error logger

Versiones:

  1. 5.8.0 - February 06, 2023 (53,5 KB)
  2. 5.7.0 - December 01, 2022 (53 KB)
  3. 5.6.0 - November 08, 2022 (52,5 KB)
  4. 5.5.0 - October 03, 2022 (52,5 KB)
  5. 5.4.2 - August 17, 2022 (50,5 KB)
  6. 5.4.0 - July 26, 2022 (50,5 KB)
Mostrar todas las versiones (52 total)

dependencias de Runtime (2):

Propietarios:

Subida por:

Autores:

  • Sentry Team

SHA 256 checksum:

76dfef74354c87a916f85c8e537da62b227902d02e39c53175fa19e8811d0815

Total de descargas 20.158.940

Para esta versión 354

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.4

Enlace: