RubyGems Navigation menu

sentry-sidekiq 5.3.1

A gem that provides Sidekiq integration for the Sentry error logger

Versies:

  1. 5.3.1 - May 16, 2022 (12 KB)
  2. 5.3.0 - April 28, 2022 (12 KB)
  3. 5.2.1 - March 18, 2022 (12 KB)
  4. 5.2.0 - March 08, 2022 (12 KB)
  5. 5.1.1 - February 24, 2022 (12 KB)
Toon alle versies (45 totaal)

Runtime afhankelijkheden (2):

Eigenaren:

Pushed by:

Authors:

  • Sentry Team

SHA 256 checksum:

c46590b1f18f06e44f7eda095bcfe352bfe5ed27cf819081e23b435cccacb235

Total downloads 6.801.281

Voor deze versie 159.699

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 2.4

Links: