RubyGems Navigation menu

sequel-rails 1.0.1

Integrate Sequel with Rails (3.x and 4.x)

Versions:

  1. 1.0.1 - February 27, 2018 (42 ko)
  2. 1.0.0 - November 20, 2017 (41,5 ko)
  3. 0.9.17 - June 26, 2017 (41,5 ko)
  4. 0.9.16 - June 22, 2017 (41,5 ko)
  5. 0.9.15 - April 11, 2017 (41,5 ko)
Voir toutes les versions (43)

Auteurs:

  • Brasten Sager (brasten), Jonathan TRON

Propriétaires:

Total de contrôle SHA 256:

cce2576c128057704542b2fe139f98725748ee26610e1c01308aa8c32c0bcbe1

Total de téléchargements 315 292

Pour cette version 66 834

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 2.2.2

Required Rubygems Version: >= 1.8.11

Liens: