RubyGems Navigation menu

sequel_polymorphicの被依存性 0.5.0