RubyGems Navigation menu

sequel_polymorphic 0.3.0

A gem that provides Sequel::Models with polymorphic association capabilities

Versions:

  1. 0.5.0 - October 23, 2018 (8 KB)
  2. 0.4.0 - October 25, 2017 (8 KB)
  3. 0.3.1 - January 05, 2017 (7.5 KB)
  4. 0.3.0 - December 22, 2016 (7.5 KB)
  5. 0.2.2 - August 07, 2015 (7 KB)
Show all versions (9 total)

Runtime Dependencies (1):

Authors:

  • Jack Dempsey, Dave Myron, Alexander Kurakin

Owners:

SHA 256 checksum:

23a24da79a8c2f9e375bc13debd373edc88458c64f6b63b03f1ce8674a8a8d7f

Total downloads 82,767

For this version 1,265

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.8.7

Links: