RubyGems Navigation menu

Dependências Reversas para shallow Latest version of the following gems require shallow

Total de downloads 5.194

Desta versão 2.976

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Links: