RubyGems Navigation menu

shallow 的反向依赖 Latest version of the following gems require shallow

下载总次数 5,203

这个版本 2,985

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本:

相关链接: