RubyGems Navigation menu

shoulda-hanami 0.1.0

Making tests easy on the fingers and eyes, but on hanami.

Versions:

  1. 0.2.0 - July 29, 2016 (8 KB)
  2. 0.1.0 - February 06, 2016 (8 KB)

Runtime Dependencies (1):

Development Dependencies (3):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rspec ~> 3.4.0
  • Owners:

    Authors:

    • Leonardo Saraiva

    SHA 256 checksum:

    a7eb213430175bda4224bdcbcde952df1fc9bc9955ab295bca705357065e8015

    Total downloads 2,604

    For this version 1,007

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: