RubyGems Navigation menu

simple-line-icons-rails 0.1.5

an asset gemification of the simple-line-icons icon font library

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.6 - March 04, 2020 (270.0 KB)
  2. 0.1.5 - August 25, 2018 (272.5 KB)
  3. 0.1.4 - June 26, 2018 (272.5 KB)
  4. 0.1.3 - June 30, 2017 (272.5 KB)
  5. 0.1.2 - March 13, 2017 (272.5 KB)
显示所有版本 (共 8 个)

Runtime 依赖 (1):

railties < 5.3, >= 3.2

Development 依赖 (2):

业主:

作者:

  • JeskTop

SHA 256 校验和:

bcd72f4814e9f30cb9bd184ac36d70ac7597abb9c085eca40d67150319a211cc

下载总量 236,303

这个版本 36,628

许可:

MIT

需要的 Ruby 版本: >= 0

链接: