RubyGems Navigation menu

simplecov 0.4.0

Code coverage for Ruby 1.9 with a powerful configuration library and automatic merging of coverage across test suites

Versions:

  1. 0.17.0 - July 02, 2019 (38.5 KB)
  2. 0.16.1 - March 16, 2018 (38 KB)
  3. 0.16.0 - March 15, 2018 (37.5 KB)
  4. 0.15.1 - September 11, 2017 (62.5 KB)
  5. 0.15.0 - August 14, 2017 (62 KB)
  6. 0.4.0 - February 09, 2011 (21 KB)
Show all versions (45 total)

Runtime Dependencies (1):

Development Dependencies (2):

Owners:

Authors:

  • Christoph Olszowka

SHA 256 checksum:

1ead9694ab4f7c746bb83ab611ec5c90cbe8d5a3c10b9c82b4a7623b7c404c54

Total downloads 69,238,291

For this version 5,361

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: