RubyGems Navigation menu

simplecov 0.4.1

Code coverage for Ruby 1.9 with a powerful configuration library and automatic merging of coverage across test suites

Versions:

  1. 0.14.1 - March 18, 2017 (57.5 KB)
  2. 0.14.0 - March 15, 2017 (57 KB)
  3. 0.13.0 - January 25, 2017 (54.5 KB)
  4. 0.12.0 - July 02, 2016 (53.5 KB)
  5. 0.11.2 - February 03, 2016 (53.5 KB)
  6. 0.4.1 - February 24, 2011 (21.5 KB)
Show all versions (40 total)

Runtime Dependencies (1):

Development Dependencies (2):

Authors:

  • Christoph Olszowka

Owners:

1f74b13f1e5c6c69cb5d7fbaabb1e2cb4fa63505dd4dd4691b87d30508b1bfd3Ac745c741b65810a0d18efaff9641f8024c802b30c8f54562d53d413c0d256d78db112f19ce0a69c7e490bbf27256346

SHA 256 checksum:

9757e8e965ecdb0213594682efb556a9d2fae11682a48e49ed0a2545efe9caec

Total downloads 28,445,900

For this version 10,258

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: