RubyGems Navigation menu

Reverse dependencies for sk_api_schema Latest version of the following gems require sk_api_schema

Downloads insgesamt 198.053

Für diese Version 12.439

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: