RubyGems Navigation menu

Dependencias inversas para skywalker Latest version of the following gems require skywalker

Total de descargas 32.201

Para esta versión 20.851

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.1.2

Enlace: