RubyGems Navigation menu

Reverse dependencies for slop 4.6.2

pry 0.10.2

An IRB alternative and runtime developer console

77,046,696 Downloads

pry-remote 0.1.8

Connect to Pry remotely using DRb

5,548,470 Downloads

opener-daemons 2.6.3

Toolkit for turning OpeNER components into daemons

247,185 Downloads

opener-core 2.4.0

Gem that contains some low level generic functions for all OpeNER components.

222,817 Downloads

opener-webservice 2.2.0

Basic webservice hooks for the OpeNER toolchain

212,008 Downloads

flydata 0.8.9

FlyData Agent

194,628 Downloads

cobweb 1.1.0

Cobweb is a web crawler that can use resque to cluster crawls to quickly crawl extremel...

182,770 Downloads

pdd 0.20.3

Collects PDD puzzles from a source code base

163,605 Downloads

ruby-lint 2.3.1

A linter and static code analysis tool for Ruby.

157,117 Downloads

update 0.9.9

A Ruby Gem for running a list of update commands from command line.

151,178 Downloads

earthquake 1.0.2

Twitter Client on Terminal with Twitter Streaming API.

146,694 Downloads

ldp 1.0.0

Linked Data Platform client library

126,828 Downloads

sym 2.8.4

Sym is a ruby library (gem) that offers both the command line interface (CLI) and a set...

119,618 Downloads

bogo-cli 0.2.14

CLI Helper libraries

111,574 Downloads

est 0.3.4

Estimate project size

107,416 Downloads

forward 1.1.7

Forward lets you get a link to localhost and share it with anyone over the web.

104,538 Downloads

aws-cfn-compiler 0.9.27

The idea is to create a folder structure to better manage pieces of a CloudFormation de...

76,111 Downloads

dict 0.3.7

Dict to open-source'owy agregator słowników.

74,634 Downloads

jenkins-plugin-runtime 0.2.3

I'll think of a better description later, but if you're reading this, then I haven't

69,505 Downloads

snp-search 2.12.0

Use the snp-search tool to create, import, manipulate and query your SNP database

68,754 Downloads

Total downloads 67,791,630

For this version 136,890

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: