RubyGems Navigation menu

smart_pay 0.1

Ruby library for handling Barclaycard Smartpay requests and responses

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.1 - November 25, 2013 (5,5 ko)

Dépendances de Development (3):

gem_publisher = 1.2.0
rake = 10.1.0
rdoc = 3.12

Propriétaires:

Auteurs:

  • Steve Laing

Total de contrôle SHA 256:

861b7322fc3512deab9587364ba09516472b742478444e14e24baff78c937465

Total de téléchargements 3 484

Pour cette version 3 484

License:

aucune

Version de Ruby requise: None

Liens: