RubyGems Navigation menu

socky-authenticator 0.5.0.beta5

Socky is a WebSocket-based framework for realtime web applications.

Versies:

  1. 0.5.0 - February 16, 2012 (7,5 KB)
  2. 0.5.0.beta5 - July 30, 2011 (7 KB)
  3. 0.5.0.beta4 - April 16, 2011 (6,5 KB)
Toon alle versies (6 totaal)

Runtime afhankelijkheden (2):

Development afhankelijkheden (1):

  • rspec ~> 2.0
  • Eigenaren:

    Authors:

    • Bernard Potocki

    SHA 256 checksum:

    b7685a1e60ca5a72315096a17920314a1d2001440d3f487c49571d23fc6a3fc0

    Total downloads 15.766

    Voor deze versie 7.530

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licenties:

    N/A

    Required Ruby Version: Geen

    Required Rubygems Version: > 1.3.1

    Links: