RubyGems Navigation menu

solidus_paypal_braintree 1.0.0

Uses the javascript API for seamless braintree payments

版本列表:

  1. 1.0.0 - November 11, 2020 (144.0 KB)
  2. 0.4.0 - July 20, 2018 (30.5 KB)
  3. 0.3.0 - May 25, 2018 (30.0 KB)
  4. 0.2.0 - July 20, 2017 (27.5 KB)
  5. 0.1.0 - July 17, 2017 (25.5 KB)

Runtime 依赖关系 (5):

  • activemerchant ~> 1.48
  • braintree ~> 2.65
  • solidus_api >= 2.0.0, < 3
  • solidus_core >= 2.0.0, < 3
  • solidus_support ~> 0.5.0
  • Development 依赖关系 (4):

    所有者:

    Pushed by:

    作者:

    • Stembolt

    SHA 256 checksum:

    714584a981e1cb71f5caae6953b4d7ee7877258dc00d5892342fe35dd9885ba8

    下载总次数 8,177

    这个版本 3,928

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    BSD-3-Clause

    需要的 Ruby 版本: ~> 2.4

    相关链接: