RubyGems Navigation menu

sorbet-coerceの被依存性 Latest version of the following gems require sorbet-coerce