RubyGems Navigation menu

splitの被依存性 Latest version of the following gems require split